Assistance

S’abonner

Je ne peux pas installer l’application Android ZeClock sur mon téléphone équipé d’Android 4.1, pourquoi?

ZeClock est compatible avec la plupart des appareils Android 4.3 + qui supportent la connectivité Bluetooth 4.0 BLE. Les versions Android précédentes ne peuvent pas bien supporter la transmission des données par Bluetooth, c’est pour cette raison que la technologie BLE et Android 4.3 sont requis.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 1 sur 1
Vous avez d’autres questions ? Envoyer une demande

Commentaires

Réalisé par Zendesk