Assistance

S’abonner

Quelles sont les exigences de système d'exploitation MAC ?

 

Mac OS X 10.8 et les versions plus récentes.

 

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

Commentaires

Réalisé par Zendesk