Assistance

S’abonner

Pourquoi la ZeFit est uniquement compatible avec Android 4.3 et les versions supérieures?

Comme la plupart des trackers d'activité sur le marché, ZeFit est seulement compatible avec certains appareils Android 4.3 qui supportent la connectivité Bluetooth 4.0. Les versions antérieures d'Android ne permettent pas une transmission efficace de données via Bluetooth, c'est pourquoi le BLE + Android 4.3 sont requis.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

Commentaires

Réalisé par Zendesk